1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è martedì 27 ottobre 2020, 13:26

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 13 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 11 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: IC 1396 Elephant's Trunk Nebulosa
MessaggioInviato: lunedì 5 ottobre 2020, 23:00 
Avatar utente

Iscritto il: martedì 21 febbraio 2017, 13:13
Messaggi: 326
Località: Gualdo Tadino
Tipo di Astrofilo: Fotografo
helixnebula ha scritto:
Ciao anche io preferisco la Colorazione naturale della prima versione.
Il contributo RGB sulle stelle non si vede.

Grazie mille
Bluesky71 ha scritto:
Molto belle entrambe le versioni.
Non sono un amante della Hubble Palette ma devo dire che questa versione è decisamente accattivante.
Come è già stato detto, il contributo RGB sulle stelle non si vede, forse sarebbe stato meglio fare pose RGB da 300" anzichè 600".
Per curiosità, come fai la combinazione tra RGB e HaOIII? Usi uno script di Pixinsight?

Grazie Roberto per il suo commento positivo!!
La soluzione di abbassare la durata della pose in RGB potrebbe essere una soluzione oppure sbaglio qualcosa io in fase di elaborazione, La combinazione tra RGB ed HA uso pixelmath oppure ho provato anche con HaRVB-AIP ma il risultato non cambia sulle stelle devo rivedere qualche passaggio che mi fa perdere il colore oppure potrebbe essere anche che devo abbassare le pose a 300 secondi.
Saluti Francesco


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 11 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010