1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è sabato 8 agosto 2020, 19:31

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 31 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Problemi inseguimento HELP URGENTE
MessaggioInviato: giovedì 30 luglio 2020, 22:15 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
Buonasera a tutti
Chiedo aiuto a chiunque possa e vogli aiutarmi.
Ho da poco preso una nuova eqm-35 con synscan V su cui monto evostar 72 e evoguide 50 con qhy 294 (pixel da 4.63 micron) per la ripresae qhy 5p II c ( pixel da 2.2 micron) per la guida.
Premetto che ho bilanciato tutto perfettamente, che uso il polemaster con precisione di 20" d'arco per lo stazionamento e che i grafici di èhd2 mi sembrano più che buoni; con gli stessi grafici con altri setup faccio pose da 8 minuti. Qui non riesco invece a superare i 2 minuti.
Posto immagini chiarificatrici. Le stelle strisciate sono una posa da 3 minuti.
Cosa dovrei fare? Ho provato di tutto:
- solo st4
- eqmod con pulseguide cambiando tutti i parametri come velocità e impulso
- impulso da phd; momi; isteresi e altri algoritmi
- velocità di guida da pulsantiera e non aumentandola e riducendola

Insomma di tutto. Cosa potrebbe essere? potrebbe essere difettosa la montatura a questo punto?

Attendo vostre news e ringrazio anticipatamente.
A presto
Cieli sereni


Allegati:
phd.JPG
phd.JPG [ 162.32 KiB | Osservato 157 volte ]
foto.JPG
foto.JPG [ 178.11 KiB | Osservato 157 volte ]
Top
  Profilo    
 
MessaggioInviato: giovedì 30 luglio 2020, 22:25 
Avatar utente

Iscritto il: domenica 8 maggio 2011, 20:54
Messaggi: 11116
Località: (Bs)
C'è qualche impostazione strana di PHD2. Il tele guida va bene e il tele che riprende no? Se sono solidali tra loro ciò non può accadere. Sembra quasi che sia attivato l'inseguimento comete. Calibrazione ok?

_________________
Ippo (Costanzo)
"Una cosa ho imparato nella mia lunga vita: che tutta la nostra scienza è primitiva e infantile
eppure è la cosa più preziosa che abbiamo" (A. Einstein).

Immagine :lol: :D Immagine :D :lol: Immagine


Top
  Profilo    
 
MessaggioInviato: giovedì 30 luglio 2020, 22:30 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
Si calibrazione ok
Modalità comete ovviamente disattivata
Ho anche azzerato tutto e fatto un nuovo profilo e ho anche modificato i parametri del backlash in ar; ma sempre niente.... strisciate continue sopra un minuto di posa....


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 1:30 
Avatar utente

Iscritto il: mercoledì 28 settembre 2011, 23:28
Messaggi: 3026
Località: Torvajanica
Tipo di Astrofilo: Fotografo aspirante Visualista
Lo scatter non mente, denota una guida imprecisa che riflette fedelmente ciò che ti ritrovi poi in foto.
Poi se scegli una scala di visualizzazione del grafico troppo ampia, esso naturalmente ti apparirà piatto, molto bello e rassicurante da vedere, ma non sarà indicativo del reale andamento.
Dovresti inoltre cercare di guidare su stelle che possiedono una campana dell'istogramma molto più snella, con una bella punta tipo cappello di strega.
Dall'istogramma che mostri sembra addirittura fuori fuoco, poi non so se hai beccato una serata con molta umidità, velature...
Se hai già variato la velocità di guida e provato a ridurre il parametro di movimento minimo per una risposta più immediata, non saprei cosa altro suggerirti, è strano che tu riesca a guidare bene altri setup e questo telescopio dalla corta focale non lo riesca a gestire.
L'allungamento avviene in A.r.?

_________________
www.flickr.com/photogallery_H-persei
"...Con tanta fatica che la m'era insopportabile; e pure io mi sforzavo." (Benvenuto Cellini artista rinascimentale, autore del Perseo di bronzo)
_______________________________________________________________________________________________
Newton Konus 200/1000 - Rc8" Tecnosky - Ts Komakorr -
Skywatcher 80ED Pro - Riduttore/correttore Sw 0.85x -
Neq6 Pro GoTo (Kit Rowan Atronomy) - Filtro Idas LPS-D1 -
Canon Eos450D Baader - QHY5L-II color


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 9:28 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
Si avviene in AR
e ho notato anche che se punto all'equatore celeste va tutto bene con stelle puntiformi fino a 4-5 minuti di posa; se salgo o scendo dall'equatore celeste l'AR impazzisce e le stelle diventano strisciate già dopo un paio di minuti...


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 9:31 
Avatar utente

Iscritto il: sabato 20 settembre 2008, 9:31
Messaggi: 9779
Località: San Romualdo - Ravenna
Tipo di Astrofilo: Fotografo
Guida troppo morbida? Vedo in basso uno 0.24 che dovrebbe stare sui 0.35.

Cristina

_________________
http://www.cfm2004.altervista.org


Ultima modifica di cfm2004 il venerdì 31 luglio 2020, 10:30, modificato 1 volta in totale.

Top
  Profilo   WWW  
 
MessaggioInviato: venerdì 31 luglio 2020, 10:02 
Avatar utente

Iscritto il: lunedì 26 ottobre 2009, 23:47
Messaggi: 589
Tipo di Astrofilo: Visualista aspirante Fotografo
Anche secondo me è troppo morbida.
Secondo me i parametri MoMI (Movimento minimo dopo il quale effettuare correzione) sono troppo alti: 0.20 è il valore di default e funziona bene nel mio caso (guida con cercatore f 162 mm e ASI 224MC con pixel da 3.75)
A 0.50-0.60 vuol dire che la correzione si attiva dopo uno spostamento di mezzo pixel sul tele guida.


Matteo

_________________
astrofilo principiante dal 1995


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 12:06 
Operatore Commerciale
Avatar utente

Iscritto il: lunedì 20 marzo 2006, 11:20
Messaggi: 6451
Località: Milano
Tipo di Astrofilo: Fotografo
mi pare di capire che non hai considerato le flessioni differenziali

_________________
SkyMonsters http://www.skymonsters.net
Blog http://skymonsters.wordpress.com/
"Le anime pure e riflessive sono proprio quelle che amano di più il colore" (John Ruskin, Le pietre di Venezia)
C'è sempre, in ogni passione, qualcuno che riesce a fare meglio di te. Ma rinunciare a perseguirla solo perchè non si è il migliore significa ignorare il valore e la soddisfazione del cammino intrapreso.


Top
  Profilo   WWW  
 
MessaggioInviato: venerdì 31 luglio 2020, 12:13 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
cfm2004 ha scritto:
Guida troppo morbida? Vedo in basso uno 0.24 che dovrebbe stare sui 0.35.

Cristina

mah... ho cambiato molte volte anche il momi in su e in giù e non è cambiato nulla...


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 12:16 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
Nicola Montecchiari ha scritto:
mi pare di capire che non hai considerato le flessioni differenziali


non ci dovrebbero essere flessioni... ho controllato e ricontrollato tutto dozzine di volte e stretto ogni vite e bullone... il teleguida è su slitta vixen ancorata a morsetto baader fissato su anello dell'obiettivo principale...
così come il bilanciamento l'ho fatto e rifatto e non è cambiato nulla... ho anche sbilanciato leggermente verso est... ma nulla... ho cambiato le velocità di autoguida dalla pulsantiera... ma nulla... è 4 sere che divento pazzo... un mistero...
stasera riprovo ancora...


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 31 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010