1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è venerdì 20 ottobre 2017, 17:00

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Ivaldo Cervini e 6 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Primo Test Largo Campo
MessaggioInviato: giovedì 3 agosto 2017, 20:51 
Avatar utente

Iscritto il: mercoledì 21 maggio 2014, 12:30
Messaggi: 213
Località: Guspini - Medio Campidano
Tipo di Astrofilo: Visualista e Fotografo
Ciao a tutti,

finalmente sono riuscito a organizzarmi per iniziare a fare qualche foto a largo campo con il mio Canon 70-200 f4.
Ho provato la tanto sospirata NGC7000 ma ho avuto subito delle difficoltà:
Essendo la prima volta ho chiuso il diaframma a 5,6 dando 800 iso ma la foto risultava sovraesposta e bruciata.
Sucessivamente ho provato con un esposizione di 3 minuti a 400 iso f5,6 e riuscivo a ottenere dei raw accettabili, ma le foto risultavano mosse e la nord america era praticamente invisibile.
Ho provato a guidare con l'80ED, tuttavia il campo stellare che avevo di fronte non era sufficientemente luminoso per la camera guida, quindi ho provato a puntare su Deneb e usarla come guida, dopo di che ho stretto a 180mm con f5,6 esponendo per 3 minuti a 400 iso, risultato...... Zero Nord America :facepalm: pensavo sofferenza sufficientemente estesa per catturarne almeno una parte.

Inoltre nei raw inquadrando la nord america, mi sembrava di non avere segnale e di non vederla... Sicuramente ha influito non poco essere nel terrazzo senza filtro antinquinamento luminoso e con un lampione a fianco ma possibile che sia così sfuggente?

Vorrei provare anche la velo magari puntando la stella 52 Cygni che dovrebbe essere abbastanza brillante per guidare, e aprendo a 180-200mm sperando di riuscire a prenderla tutta...
Il fatto è che se non espongo per almeno 8-10 minuti a foto non riesco ad avere segnale, così facendo però rischio di bruciare la foto...

Insomma se avete qualche dritta da darmi è cosa assai gradita :mrgreen:

Allego comunque il risultato di 23 pose guidate da 180" a 400 iso f5,6 su Deneb e i suoi dintorni con sottrazione di dark, bis e flat.
Canon 700D non modificata ottica Canon 70-200 f4 su neq5 pro, elaborate con pixinsight e potoshop.

Alessandro


Allegati:
Deneb-WEB.jpg
Deneb-WEB.jpg [ 915.5 KiB | Osservato 154 volte ]

_________________
Alessandro Mainas
Top
  Profilo    
 
 Oggetto del messaggio: Re: Primo Test Largo Campo
MessaggioInviato: giovedì 3 agosto 2017, 23:50 
Avatar utente

Iscritto il: giovedì 5 gennaio 2017, 16:00
Messaggi: 162
Località: Sant'Antioco - Sardegna
Tipo di Astrofilo: Fotografo
Penso che un buon cielo è tutto quello di cui hai bisogno. Se ti è possibile cerca una zona il meno inquinata possibile, se hai quello otterresti ottimi risultati anche senza guida e motori.

_________________
Strumentazione: Canon 1000D mod. Baader - Neq6 Pro - Newton Skywatcher N 200/1000 BD Explorer
Obiettivi fotografici: Pentax-M SMC 50mm f 1.7 - Tamron SP 52A 70-210 f 3.5

Account 500px: https://500px.com/riccardobalia


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Ivaldo Cervini e 6 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010