1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è martedì 4 agosto 2020, 15:36

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Google [Bot], Gp e 45 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
MessaggioInviato: venerdì 31 luglio 2020, 12:16 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
Matteo Ghellere ha scritto:
Anche secondo me è troppo morbida.
Secondo me i parametri MoMI (Movimento minimo dopo il quale effettuare correzione) sono troppo alti: 0.20 è il valore di default e funziona bene nel mio caso (guida con cercatore f 162 mm e ASI 224MC con pixel da 3.75)
A 0.50-0.60 vuol dire che la correzione si attiva dopo uno spostamento di mezzo pixel sul tele guida.


Matteo

provato anche con quelli di default... la cosa strana è che all'equatore insegue perfettamente...


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 12:28 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
vi ringrazio intanto... vi aggiorno e fatemi sapere anche voi se vi viene in mente qualcosa che non ho considerato...


Top
  Profilo    
 
MessaggioInviato: venerdì 31 luglio 2020, 13:10 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 14:51
Messaggi: 1810
Località: 45,7°N-11,9°E (Vallà di Riese - Treviso)
Tipo di Astrofilo: Fotografo
Dico la mia...
Escluderei le flessioni, sarebbero troppo gravi in 3 minuti di esposizione con 400mm di focale: a meno che i tubi non stiano liquefacendo con l'anticiclone africano. E poi il grafico dell'autoguida parla in maniera chiara: gli scostamenti che ci sono in AR sono compatibili con il mosso nell'immagine.

Si, potrebbe essere una guida troppo "fiacca" come ti è gia stato detto.
Devi comunque cambiare la scala di visualizzazione del grafico, perché così com'è non vedi dov'è il problema, come ti è gia stato suggerito.

Ma, la calibrazione la fai ad ogni sessione oppure usi dati di calibrazione vecchi?

Per me il sistema funziona, nel senso che non è guasto e le correzioni avvengono: è un problema di settaggi. Correzioni troppo blande: sono davvero pochi gli impulsi correttivi, prova a renderle più reattive e più frequenti diminuendo Momi e allungando gli impulsi Mx Ar, ma soprattutto: hai fornito i dati corretti di focale e dimensione pixel nelle impostazioni?

_________________
Manuele

C9.25XLT, Solarmax 60II
Oberwerk 20x80, Bresser 10x50
ASI183MM-PRO, QHY5III-178M
SW EQ6pro v.4, Ioptron CEM120

___________________________
Quando sarò vecchio, dai boschi mi verranno incontro i ricordi dell'infanzia, e il cerchio si chiuderà.


Top
  Profilo   WWW  
 
MessaggioInviato: venerdì 31 luglio 2020, 23:59 

Iscritto il: giovedì 6 ottobre 2016, 9:14
Messaggi: 50
Sembrerebbe tutto misteriosamente risolto... mah.. Forse erano flessioni... sta di fatto che stasera sono arrivato fino a 6 minuti di posa con stelle tonde...
Ecco la prova che vi dedico per ringraziarvi per la pazienza e il tempo che mi avete dedicato...
ovviamente è solo una prova... di poco più di un'ora... con la luna e dalla città... e seeing pessimo... elaborata il più veloce possibile senza perderci tempo...
18 x 240" gain 1600; offset 0; T -10°


Allegati:
pix1-phs2-arted.jpg
pix1-phs2-arted.jpg [ 1.84 MiB | Osservato 34 volte ]
Top
  Profilo    
 
MessaggioInviato: sabato 1 agosto 2020, 6:10 
Avatar utente

Iscritto il: domenica 8 maggio 2011, 20:54
Messaggi: 11097
Località: (Bs)
Magari era allentato qualcosa ... meglio così, bel risultato.

_________________
Ippo (Costanzo)
"Una cosa ho imparato nella mia lunga vita: che tutta la nostra scienza è primitiva e infantile
eppure è la cosa più preziosa che abbiamo" (A. Einstein).

Immagine :lol: :D Immagine :D :lol: Immagine


Top
  Profilo    
 
MessaggioInviato: sabato 1 agosto 2020, 14:07 
Avatar utente

Iscritto il: domenica 9 luglio 2006, 13:08
Messaggi: 612
Località: lucca
Tipo di Astrofilo: Fotografo
Bene quello che finisce bene.... ma se dovesse risuccedere analizzando il tuo caso specifico le flessioni differenziali (in questo caso) vanno escluse perchè lo scatter dimostra subito un allungamento in AR. che restituisce stelle allungate. Quindi il problema era proprio nella guida! Forse qualche taratura da rivedere ma anche una possibile debolezza meccanica della struttura.
Emiliano.

_________________
https://emimazz.wixsite.com/ilmiosito
strumenti: Zwo asi 294, asi 244, canon eos 30D modificata, canon eos 7D.
ottiche:Tecnosky 80mm flat f/4,3, Boren-Simon 6" f/2.8, SC 300mm f/10, Mitakon 85mm f/2, GSO R.C. 6" f/9, Acromatico 120mm f/5


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Google [Bot], Gp e 45 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010