1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è domenica 23 luglio 2017, 19:42

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Bing [Bot] e 5 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 14 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: il nuovo MTO1000 rende male?
MessaggioInviato: domenica 16 luglio 2017, 19:12 

Iscritto il: lunedì 21 gennaio 2013, 13:59
Messaggi: 206
umm interessante idea..
sono a Roma.
In genere i MAK performano tutti bene..

Cmq il tiraggio corto si levando un grano che blocca il fuoco all'infinito, e usi il diagonale


Top
  Profilo    
 
 Oggetto del messaggio: Re: il nuovo MTO1000 rende male?
MessaggioInviato: martedì 18 luglio 2017, 14:27 

Iscritto il: lunedì 21 gennaio 2013, 13:59
Messaggi: 206
chi mi dà una mano?


Top
  Profilo    
 
 Oggetto del messaggio: Re: il nuovo MTO1000 rende male?
MessaggioInviato: venerdì 21 luglio 2017, 12:13 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 20:19
Messaggi: 711
Località: Trezzano s/Nav (MI)
Tipo di Astrofilo: Fotografo
Prova ad allentare le ghiere che tendono in sede lo specchio e la lastra: spesso sono troppo strette e generano tensioni che degradano di molto le immagini...devi allentarle al punto che scuotendo l'MTO devi sentire un piccolo movimento !!
Giovanni

_________________
"Compito della scienza non è aprire una porta sull'infinito sapere, ma porre una barriera all'infinita ignoranza" (Galileo secondo Brecht)
Meade SCT 8" 2080 - Skywatcher ED80 - MTO 500/8 - HEq5 PRO - Canon EOS 40D modificata - I-Nova Pla Mx Mono.


Top
  Profilo    
 
 Oggetto del messaggio: Re: il nuovo MTO1000 rende male?
MessaggioInviato: venerdì 21 luglio 2017, 14:36 

Iscritto il: mercoledì 4 giugno 2008, 8:34
Messaggi: 2
Ciao a tutti,

io scrivo poco sul forum ma leggo tutti i giorni le vostre discussioni!

Con l'MTO500 (500 f/8 quello piccolino piccolino) e la mia H694 sulla fida EQ6 ho fatto questa rosetta che
non mi sembra malvagia!

Verifica come hanno scritto gli altri che le ottiche non siano tensionate altrimenti...(ho un MTO 500 f5.6 che
ha questo difetto e che devo 'allentare'...)

Ciaociao,
Simone.


Allegati:
Commento file: Rosetta drizzle 3x MTO 500 f/8 H694m svariate pose da 60sec...
dd_trick2.jpg
dd_trick2.jpg [ 708.12 KiB | Osservato 19 volte ]
Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 14 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Bing [Bot] e 5 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010