1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è sabato 19 agosto 2017, 10:24

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 7 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema di messa in stazione ?
MessaggioInviato: lunedì 22 maggio 2017, 6:24 
Avatar utente

Iscritto il: giovedì 7 luglio 2016, 19:52
Messaggi: 4
Ciao ho un problema con lo stazionamento ( credo ).
Metto in stazione il telescopio, nord centrato e puntamento delle 2 stelle di riferimento ok.

Mi trova perfettamente al centro dell'oculare i vari oggetti Messier e le stelle, ..ma spostato e di non poco giove ( proprio fuori dal campo di un oculare da 20).
Il problema si presenta sia se cerco di puntare Giove da pulsantiera che da computer remoto ( Tramite kstars + Ekos + RaspBerry PI3)

Il gps è ok ( orario ecc.. ), sono ormai diversi giorni che ci provo e non ne vengo a capo, cosa può essere secondo voi?

Grazie.

P.S.
Srumentazione:
Celestron C8 Nexstar GPS con Wedge, Firmware Pulsantiera 2.2

_________________
----
Celestron C8 Fastar XLT U.S.A. (tubo in carbonio), cercatore 9x50 (usato ottimamente come tele guida), Wedge, Meade DSI (usata come camera guida), Canon 500D Full Removed, Canon 1000D, RaspBerryPI3 con gestione remota tramite EKOS.


Top
  Profilo    
 
 Oggetto del messaggio: Re: Problema di messa in stazione ?
MessaggioInviato: lunedì 22 maggio 2017, 6:39 
Avatar utente

Iscritto il: domenica 23 aprile 2006, 22:02
Messaggi: 7392
Tipo di Astrofilo: Fotografo
Quando le stelle sono al loro posto ma gli oggetti del sistema solare no è sempre un problema di coordinate geografiche e/o di orario. Dico di aver già controllato, ma rifallo. In particolare assicurati di aver correttamente impostato il fuso orario e attivata l'ora legale.


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010