1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è venerdì 15 dicembre 2017, 9:08

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Bing [Bot] e 8 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
MessaggioInviato: venerdì 17 marzo 2017, 0:09 
Avatar utente

Iscritto il: domenica 23 aprile 2006, 22:02
Messaggi: 7498
Tipo di Astrofilo: Fotografo
Danilo Pivato ha scritto:
...spesso e volentieri è stato sufficiente staccare il cavo USB...

Quando tra te ed il PC ci sono 65 chilometri staccare un cavo può essere una grossa scocciatura.
:?

In realtà noi "automastrofili" non possiamo proprio permetterci guasti pseudocasuali perché non essendo sul posto con la strumentazione e non essendo neppure a verificarne il funzionamento (le sessioni programmate si avviano, si svolgono e si concludono in totale autonomia) non abbiamo alcuna possibilità di intervenire e la nottata va buttata.

fulvio mete ha scritto:
Ivaldo: prima di fasciarti la testa e dare la colpa all'hardware, prova a reinstallare Driver Cheker e CCDOPS su un altro PC e vedi cosa succede: se funziona, allora il problema è del software e/o dell'OS.

Ti ringrazio per il consiglio Fulvio. Sto cercando di fare tutte le verifiche che mi è possibile fare. Non mi sono ancora fasciato la testa ancora, ho giusto cominciato a guardare quanto mi costerebbe una bella confezione di bende...
:crazy:

turi lo vecchio ha scritto:
A me una volta è successo che la cfw9 non girava più, aprendola mi sono accorto
che c'era l'anello in gomma pizzicato dall'ingranaggio, mi è bastato girare l'anello ed è
ancora funzionante, magari sei fortunato.


Stasera eravamo saliti all'osservatorio per riposizionere il telescopio 2 ed ho eseguito un lungo loop di test sulla SBIG proprio per cercare di capire se il problema fosse meccanico, elettronico o di software. Naturalmente con due astrofili presenti e vigili sia la camera che la ruota portafiltri hanno funzionato meravigliosamente durante tutto lo stress test...
:evil:

Vedremo nei prossimi giorni se riuscirò a capirci qualcosa.


Top
  Profilo   WWW  
 
MessaggioInviato: venerdì 17 marzo 2017, 8:07 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 15:08
Messaggi: 7541
Località: Roma
Tipo di Astrofilo: Fotografo
Ivaldo Cervini ha scritto:

...Stasera eravamo saliti all'osservatorio per riposizionere il telescopio 2 ed ho eseguito un lungo loop di test sulla SBIG proprio per cercare di capire se il problema fosse meccanico, elettronico o di software. Naturalmente con due astrofili presenti e vigili sia la camera che la ruota portafiltri hanno funzionato meravigliosamente durante tutto lo stress test...
:evil:

Vedremo nei prossimi giorni se riuscirò a capirci qualcosa.




E' il classico caso che avviene agli "automastrofili" che ogni tanto debbono sopperire al fatto che i loro solitari setup abbisognano di ... compagnia umana, pur di riprendere pieno vigore! :rotfl:

_________________
Immagine

Latest New: http://www.danilopivato.com/introduction/latest_news/latest_news.html


Top
  Profilo   WWW  
 
MessaggioInviato: venerdì 17 marzo 2017, 8:30 

Iscritto il: martedì 28 agosto 2012, 21:52
Messaggi: 141
Anche a me a volte è capitato, e capita ancora, che la ruota CFW8A non posizioni correttamente i filtri oppure proprio non ruoti.
Mi sono accorto che il problema è meccanico (ho provato con 2 ruote differenti) e sembra derivare dal fatto che, avendo pure l'ottica adattiva AO8 davanti alla ruota, questa, a seconda della posizione del telescopio, con il suo peso crea delle flessioni sulla paratia della ruota dove è imperniato il carosello e dove è anche ancorata la AO8 ed a quel punto la ruota va in crisi.
Purtroppo ancora non ho trovato una soluzione, se non quella di togliere temporaneamente la ruota dal "treno" di ripresa....
Ma è un peccato.


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Bing [Bot] e 8 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010