1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è venerdì 25 maggio 2018, 6:13

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Google [Bot], Majestic-12 [Bot] e 8 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 
Autore Messaggio
MessaggioInviato: domenica 15 aprile 2018, 8:51 
Avatar utente

Iscritto il: lunedì 2 aprile 2018, 7:48
Messaggi: 5
Località: Prato
Tipo di Astrofilo: Visualista aspirante Fotografo
Buona Domenica , mi chiedo se qualcuno ha già sperimento questo tipo di problema e può quindi aiutarmi , il collegamento seriale tra il pc e il mio celestron nexstar6 se , stellarium ad esempio , funziona a giorni alterni, oggi tutto bene telescopio correttamente allineato , puntamento preciso nessun problema , domani stesso telescopio, stesso pc , stesse modalità complessive e non c'è modo di far dialogare tra loro i due .
Potrebbe essere che non sono correttamente configurati i parametri della porta com , ma perchè a volte funziona e a volte no ?


Top
  Profilo    
 
MessaggioInviato: domenica 15 aprile 2018, 9:04 
Avatar utente

Iscritto il: mercoledì 15 ottobre 2008, 17:01
Messaggi: 19485
Località: Firenze
Tipo di Astrofilo: Visualista e Fotografo
In questi casi è sempre difficile scoprire la causa. Potrebbe anche essere un cattivo contatto. Se ci sono delle prese tipo telefonico a volte può capitare che un contatto con uno dei fili sia difettoso, ed è difficile vederlo. Magari il filo ha tirato un poco ed uno dei conduttori si è leggermente sfilato. In questo caso non c'è che tagliare via la presa e crimparne un'altra uguale. Intanto prova a spingere il filo dentro alla presa e guarda cosa succede.

_________________
Ciò che non ha termine non ha figura alcunaLeonardo da Vinci


Top
  Profilo    
 
MessaggioInviato: domenica 15 aprile 2018, 9:20 
Avatar utente

Iscritto il: lunedì 2 aprile 2018, 7:48
Messaggi: 5
Località: Prato
Tipo di Astrofilo: Visualista aspirante Fotografo
Grazie , è quello che penso anche io perchè altrimenti non saprei proprio


Top
  Profilo    
 
MessaggioInviato: domenica 15 aprile 2018, 9:39 
Avatar utente

Iscritto il: mercoledì 15 ottobre 2008, 17:01
Messaggi: 19485
Località: Firenze
Tipo di Astrofilo: Visualista e Fotografo
Quei connettori sono montati così, si inserisce il filo tagliato a squadra nel connettore, poi con una pinza si spinge dentro i contatti che hanno in cima un sottile ago che si conficca nel filo e stabilisce il contatto con l'anima di rame. E' facile, se il filo tira un poco, che si sfili l'anima di rame e l'ago rimanga infitto solo nella guaina isolante del filo e quindi faccia dei falsi contatti. Visivamente è tutto come prima, bisognerebbe provare con un tester la continuità tra i due estremi del filo, ma può capitare che in quel momento magari faccia contatto...

_________________
Ciò che non ha termine non ha figura alcunaLeonardo da Vinci


Top
  Profilo    
 
MessaggioInviato: domenica 15 aprile 2018, 10:06 
Avatar utente

Iscritto il: lunedì 2 aprile 2018, 7:48
Messaggi: 5
Località: Prato
Tipo di Astrofilo: Visualista aspirante Fotografo
Farò come dici e mi auguro che il problema risieda in un contatto instabile , escludo che il celestron abbia un anima e a volte non abbia voglia di collaborare , ma non si può mai sapere .


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Google [Bot], Majestic-12 [Bot] e 8 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010