1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è domenica 20 maggio 2018, 11:07

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Claudio_Roma, fiorenzo87, ziofrancotto e 4 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: Aiuto Aggiornamento setup
MessaggioInviato: giovedì 18 gennaio 2018, 18:39 
Moderatore
Avatar utente

Iscritto il: martedì 26 gennaio 2010, 14:19
Messaggi: 3477
Località: Rescaldina (Mi)
Tipo di Astrofilo: Fotografo
helixnebula ha scritto:
Ciao Simone pensavo alla OAG per evitare i problemi di allineamento dei 2 tele, flessioni ecc...
se vuoi fotografare le pleiadi o M42 come fai con il blooming?


non le fotografi e passi ad un altro soggetto :D
In effetti vista l'alta sensibilità del tuo ccd avrebbe più senso riprendere oggetti molto meno luminosi, oppure, visto che riprendi da un luogo con alto IL, sfruttare i filtri a banda stretta ad es. per le nebulose planetarie o dettagli di nebulose diffuse.

_________________
Roberto Marinoni
http://www.astrobin.com/users/Bluesky71/


Top
  Profilo    
 
 Oggetto del messaggio: Re: Aiuto Aggiornamento setup
MessaggioInviato: giovedì 18 gennaio 2018, 19:04 
Avatar utente

Iscritto il: martedì 25 luglio 2006, 19:58
Messaggi: 1125
Località: Riccione
Tipo di Astrofilo: Visualista e Fotografo
Ciao Roberto grazie del consiglio,ho visto che tu riprendi sempre a f/10 con il C9,complimenti!devi avere un gran bel seenig e il tele ben acclimatato!

_________________
Immagine
Franci Michele
http://www.astroriccione.it


Top
  Profilo   WWW  
 
 Oggetto del messaggio: Re: Aiuto Aggiornamento setup
MessaggioInviato: giovedì 18 gennaio 2018, 20:48 
Avatar utente

Iscritto il: mercoledì 2 gennaio 2008, 9:06
Messaggi: 5819
Località: Roma
Cita:
Ho deciso di non usare l'OAG perché, impiegando il riduttore di focale celestron, rischiavo di avere il sensore di guida al buio.

Con un adattatore si può mettere una OAG a basso profilo (ma con almeno 50 mm di D interno) prima del riduttore.Personalmente sono comunque contrario alla guida con OAG su SC in quanto (nei modelli non HD) si guida su stelle aberrate.

Cita:
Ciao Fulvio infatti è impossibile separarsi da questi sensori. Qe elevato (85%) e doppio sensore per la guida. Ci sono però dei limiti tipo stelle luminose nel campo da riprendere e sicuramente ti sarà capitato di voler riprendere un soggetto ma non ci sono stelle nel campo di guida o troppo deboli per riprendere il blu. In questi casi avrei quindi bisogno di un sensore con abg ( quando ci sono stelle luminose nel campo)è una OAG con un sensore più sensibile del tc237.

Mah, io non ho di questi problemi in quanto ho, sulla ST8, anche la porta per la camera di autoguida Sbig (raffreddata) esterna, sempre con TC 237, ma l'ho usata poche volte.
Comunque, anche il blooming mi capita raramente (riprendo a 2600 mm) e, se capita, lo elimino con una delle varie routines di soppressione del blooming presenti su alcuni programmi,come Maxim e AA

_________________
Fulvio Mete
_________________
Siti web:

http://www.lightfrominfinity.org

http://www.pno-astronomy.com


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Claudio_Roma, fiorenzo87, ziofrancotto e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010