1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è mercoledì 22 novembre 2017, 21:14

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 2 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: problema avatar
MessaggioInviato: lunedì 31 agosto 2015, 21:46 
Avatar utente

Iscritto il: martedì 28 dicembre 2010, 15:13
Messaggi: 135
Tipo di Astrofilo: Visualista e Fotografo
Salve,

pur rispettando la risoluzione (130 pixels) e la dimensione max (12 kb), non è possibile sostituire, nè caricare l'avatar. Come procedere?
Grazie

_________________
C11 XLT F/6.3 su N-EQ6 PRO Synscan , in postazione fissa;
EMC MEADE 8" F/3.3 su EQ5- Synscan in postazione mobile;
Camera CCD Magzero QHY8L, autoguida MAGZERO MZ-5m, su SW 70/500.


Top
  Profilo    
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: lunedì 31 agosto 2015, 22:02 
Amministratore
Avatar utente

Iscritto il: venerdì 10 febbraio 2006, 0:42
Messaggi: 23126
Località: 41°N 16°E
Tipo di Astrofilo: Visualista
Ciao!
Prova a fare attenzione alla dimensione in bytes, che non deve superare il valore di 12.288, ovvero i reali 12 kilobytes.

_________________
"Mettiamo i fiori nei nostri telescopi"
Almeno vengono usati.


Top
  Profilo   WWW  
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: martedì 1 settembre 2015, 8:05 
Avatar utente

Iscritto il: martedì 28 dicembre 2010, 15:13
Messaggi: 135
Tipo di Astrofilo: Visualista e Fotografo
Ciao,

le dimensioni dell'immagine sono di 8.5 kb. Potete controllare, se ci sono problemi con l'upload?
Grazie.

_________________
C11 XLT F/6.3 su N-EQ6 PRO Synscan , in postazione fissa;
EMC MEADE 8" F/3.3 su EQ5- Synscan in postazione mobile;
Camera CCD Magzero QHY8L, autoguida MAGZERO MZ-5m, su SW 70/500.


Top
  Profilo    
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: martedì 1 settembre 2015, 8:20 
Avatar utente

Iscritto il: lunedì 13 febbraio 2006, 9:53
Messaggi: 14005
Località: ̶T̶o̶r̶v̶a̶j̶a̶n̶i̶c̶a̶ Kleve
Tipo di Astrofilo: Visualista e Fotografo
riesci a caricarlo come allegato qui?

_________________
{andreaconsole.altervista.org}¦ Ballscope 300/1500 DIY "John Holmes"


Top
  Profilo   WWW  
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: martedì 1 settembre 2015, 9:05 
Amministratore
Avatar utente

Iscritto il: venerdì 10 febbraio 2006, 0:42
Messaggi: 23126
Località: 41°N 16°E
Tipo di Astrofilo: Visualista
Non ci sono problemi in merito :)
Caricalo qui come dice andreaconsole che diamo una controllata :)

PS: ho appena fatto un banale giro di verifica/prova del 9 cambiando gli avatar. Nessun problema.
Sono ammesse gif, png e jpg.

_________________
"Mettiamo i fiori nei nostri telescopi"
Almeno vengono usati.


Top
  Profilo   WWW  
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: martedì 1 settembre 2015, 9:31 
Avatar utente

Iscritto il: martedì 28 dicembre 2010, 15:13
Messaggi: 135
Tipo di Astrofilo: Visualista e Fotografo
Risolto, cambiando alcune impostazioni del browser. :wave:
Grazie ancora.

_________________
C11 XLT F/6.3 su N-EQ6 PRO Synscan , in postazione fissa;
EMC MEADE 8" F/3.3 su EQ5- Synscan in postazione mobile;
Camera CCD Magzero QHY8L, autoguida MAGZERO MZ-5m, su SW 70/500.


Top
  Profilo    
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: martedì 1 settembre 2015, 9:33 
Avatar utente

Iscritto il: lunedì 13 febbraio 2006, 9:53
Messaggi: 14005
Località: ̶T̶o̶r̶v̶a̶j̶a̶n̶i̶c̶a̶ Kleve
Tipo di Astrofilo: Visualista e Fotografo
Beh, dai, spiega bene cosi' fai scuola per gli altri: che impostazione ti dava problemi?

_________________
{andreaconsole.altervista.org}¦ Ballscope 300/1500 DIY "John Holmes"


Top
  Profilo   WWW  
 
 Oggetto del messaggio: Re: problema avatar
MessaggioInviato: martedì 1 settembre 2015, 10:15 
Avatar utente

Iscritto il: martedì 28 dicembre 2010, 15:13
Messaggi: 135
Tipo di Astrofilo: Visualista e Fotografo
Il notebook è vecchiotto (2008) e alcuni plugin installati nel browser, che richiede sempre maggiori risorse di memoria durante la navigazione, bloccavano il caricamento completo della pagina. Disattivati! :facepalm: :wave:

_________________
C11 XLT F/6.3 su N-EQ6 PRO Synscan , in postazione fissa;
EMC MEADE 8" F/3.3 su EQ5- Synscan in postazione mobile;
Camera CCD Magzero QHY8L, autoguida MAGZERO MZ-5m, su SW 70/500.


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010