1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è mercoledì 21 novembre 2018, 15:19

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 1 ospite

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 16:37 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 15:55
Messaggi: 10272
Località: Salento
mi correggo....
nel source c'e' upload_pic solo come help message
non vedo altro.

ciao

P.S.:non e' che gli utenti normali non son autorizzati?


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 16:39 
xchris ha scritto:
mi correggo....
nel source c'e' upload_pic solo come help message
non vedo altro.

ciao

P.S.:non e' che gli utenti normali non son autorizzati?


no ......l'immagine che ho postato (lo schermo ) l'ho postata
con il mio utente "Franco Sgueglia" , normale utente.


Top
     
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 16:44 
Controllate adesso


Top
     
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 16:47 

Iscritto il: mercoledì 8 febbraio 2006, 16:18
Messaggi: 56
Località: Teglio Veneto
Tipo di Astrofilo: Fotografo
Io lo vedo, e ho Internet explorer 6.0

_________________
Ivan Mandelli
Gruppo M57
www.gruppom57.it


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 16:48 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 15:55
Messaggi: 10272
Località: Salento
perfetto Franco :)
Immagine

ciao e grazie :)


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 17:02 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 14:51
Messaggi: 1241
Località: 45,7°N-11,9°E (Vallà di Riese - Treviso)
Tipo di Astrofilo: Fotografo
Si, adesso c'è! Ottimo :-)

_________________
Manuele

C9.25XLT, Pentax75 SDHF, SW100 ED
Oberwerk 20x80, Bresser 10x50
QHY10, QHY5L-II-C, QHY5III-178M
EQ6pro v.4

___________________________
Quando sarò vecchio, dai boschi mi verranno incontro i ricordi dell'infanzia, e il cerchio si chiuderà.


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 8 febbraio 2006, 21:50 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 20:31
Messaggi: 233
Località: reggio emilia
Tipo di Astrofilo: Fotografo
Ame non compare proprio!
c'è solo chiudi tags!!
come devo fare?

_________________
Riccardo

osservo con MEADE SC 8' e SW ed80pro,MEADE ETX 90EC su EQ6SW, Canon EOS 350d mod UV/IR, Halpa13nm


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010