1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è lunedì 26 agosto 2019, 8:53

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 1 ospite

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 
Autore Messaggio
MessaggioInviato: sabato 13 luglio 2019, 23:54 

Iscritto il: giovedì 21 gennaio 2016, 14:23
Messaggi: 379
Tipo di Astrofilo: Visualista
Help!

Sul mio smartphone ricevo come al solito regolare informazione della presenza di un nuovo post in una discussione cui ho partecipato, ma da ieri pigiando sul relativo link (che da pc mi porta senza problemi a vedere la discussione) nello smartphone mi compare invece una pagina mai vista di Astrofili.org.

Vedi immagine: https://i.postimg.cc/jSFv5tnk/IMG-20190714-WA0000.jpg

Nella quale su sfondo nero si legge:
Astrofili.org
network solution,
dominio di backorder

Mentre una didascalia in alto su sfondo bianco, sotto l'indirizzo scrive "astrofili.org è scaduto il 7/11/2010 ed è in attesa di rinnovo o cancellazione", e non c'è verso di entrare nel Forum.
Cosa mi suggerite di fare?

Grazie GiulioT

_________________
WWW.GRATTAVETRO.IT, blog del fai da te astronomico


Top
  Profilo    
 
MessaggioInviato: domenica 14 luglio 2019, 10:12 
Amministratore
Avatar utente

Iscritto il: venerdì 10 febbraio 2006, 0:42
Messaggi: 24636
Località: 41°N 16°E
Tipo di Astrofilo: Visualista
Ah, non è successo nulla.
Tutto ora dovrebbe essere stato risolto.
E per chi vede ancora quella schermata, presto non la vedrà più.
Grazie della segnalazione, Giulio.

_________________
Immagine

Dobson 60cm f/4 e atlanti cartacei
Celestron C8 XLT e Heq5


Top
  Profilo   WWW  
 
MessaggioInviato: domenica 14 luglio 2019, 10:54 
Avatar utente

Iscritto il: giovedì 4 ottobre 2018, 15:41
Messaggi: 433
Località: Bologna
Tipo di Astrofilo: Visualista
Stessa cosa ieri da smartphone, ho cancellato cronologia e cookies e si e' rimesso a posto, tutto normale da PC.

_________________
Stefano
Celestron Mak 127 SLT e CPC 800 XLT
Oculari: Celestron X-Cel LX 5mm 60°; BST Flat 8mm 60°; Celestron Plossl 9mm; Tecnosky SWA 15mm 70°; Celestron Plossl 25mm; Celestron Plossl E-Lux 40mm


Top
  Profilo    
 
MessaggioInviato: domenica 14 luglio 2019, 18:51 
Avatar utente

Iscritto il: sabato 22 maggio 2010, 14:49
Messaggi: 2098
Località: Milano
...ooops !

_________________
Paolo
Lunt 60-Ha--Lunt 60-CaII K - e....molto altro.


Top
  Profilo    
 
MessaggioInviato: domenica 14 luglio 2019, 21:00 

Iscritto il: giovedì 21 gennaio 2016, 14:23
Messaggi: 379
Tipo di Astrofilo: Visualista
Grazie a tutti!!

_________________
WWW.GRATTAVETRO.IT, blog del fai da te astronomico


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010