1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è mercoledì 12 dicembre 2018, 21:59

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 3 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: M101-stelle o ??
MessaggioInviato: giovedì 1 novembre 2018, 10:48 

Iscritto il: venerdì 21 marzo 2008, 9:26
Messaggi: 67
Ho ripreso M101 com Newton 150/750 + barlow 2X + Canon 1300. Focale risultante 2384. Ingrandendo la foto noto moltissimi i puntini bianchi, presumo siano proprio i pixels. Mi chiedo se sono le stelle di M101 perchè non so cosa altro siano. Ho fatto dei dark ma sono risultati circa una ventina di pixels. Ho guardato una altra foto dove non ci sono galassie e i puntini sono molto meno. Cosa sono???
Allego due foto, la prima di M101 e la seconda senza galassie o altro ( all sky plate ). Ciao


Allegati:
m101-1.png
m101-1.png [ 541.59 KiB | Osservato 189 volte ]
25-1.png
25-1.png [ 500.83 KiB | Osservato 189 volte ]
Top
  Profilo    
 
 Oggetto del messaggio: Re: M101-stelle o ??
MessaggioInviato: giovedì 1 novembre 2018, 11:55 
Avatar utente

Iscritto il: lunedì 23 aprile 2007, 23:13
Messaggi: 2830
Tipo di Astrofilo: Fotografo
Di M101 non c'è traccia. Si vedono due o tre stelle (mosse) e tanti hot pixel, perchè complicarsi la vita con una barlow?

Con una reflex Canon hai bisogno di un correttore di coma per riprendere immagini con un netto miglioramento della qualità delle stelle ai bordi del frame..


Top
  Profilo    
 
 Oggetto del messaggio: Re: M101-stelle o ??
MessaggioInviato: giovedì 1 novembre 2018, 13:14 

Iscritto il: venerdì 21 marzo 2008, 9:26
Messaggi: 67
Grazie Roberto, certo le foto che io prediligo sono quelle con canon+ teleobiettivo jupiter 200mm ma dato che avevo fatto delle foto con la barlow mi aveva incuriosito quella macchia bianca e quindi avevo zummato dentro. Se sono pixels caldi perchè nella foto "senza galassie" sono molti di meno?
Allego la foto originale ridotta e quindi si vede solo la macchia bianca. Ciao


Allegati:
IMG_0020 (FILEminimizer).JPG
IMG_0020 (FILEminimizer).JPG [ 134.58 KiB | Osservato 164 volte ]
Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010