1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è lunedì 16 dicembre 2019, 14:59

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 4 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 20 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
MessaggioInviato: domenica 17 novembre 2019, 17:04 
Avatar utente

Iscritto il: domenica 2 aprile 2017, 18:17
Messaggi: 1420
Località: Manziana (Rm)
Salve a tutti...appena il tempo di aver riparato/modificato il treppiede,ora ci si è messo anche uno dei motori a fare i capricci...se faccio girare la montatura a destra e sinistra si sente un rumoraccio,il movimento non è regolare e piu va avanti piu peggiora.. Ho smontato il motorino e controllato che gli ingranaggi esterni non abbiano nulla nel mezzo e che siano ben lubrificati ma loro sono a posto...dunque ho fatto girare il motorino a vuoto ad ingranaggi tolti e fa rumore comunque..viene da dentro il corpo del motorino..solo quello del movimento laterale ha problemi.
Ora vorrei sapere...mica per un motorino di solito si butta una montatura da 400-500 euro (nuova) no? ...Spero ci siano ricambi o comunque chi sistema motorini...
Suggerimenti?

_________________
TELESCOPIO 1: Celestron Powerseeker 70-700 AZ -
TELESCOPIO 2: Orion Apex Mak127
MONTATURA 1: AZ4.1
MONTATURA 2: Celestron NexStar SE
Oculari: Baader Plossl Classic 32mm,Orion SP 25mm,Celestron Kellner:(15mm,9mm),Celestron Omni Plossl 6mm - Filtri Celestron:lunare,#80A blu,#25 rosso - Diagonale a specchio Omegon - Adattatore fotografico per smartphone - FOTOCAMERA 1: smartphone Lgk10 13mp
FOTOCAMERA 2: Canon eos 4000d - obiettivo 18-55

FORUM PENSATO PER I NEOFITI
http://astrofili.forumfree.it


Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 8:25 
Avatar utente

Iscritto il: venerdì 27 luglio 2007, 23:20
Messaggi: 9212
Località: Milano
Tipo di Astrofilo: Visualista
dovresti mandarla in assistenza. credo ti possano sostituire il motorino. se era in garanzia e l'hai smontata hai perso la garanzia, ovviamente.

_________________
dovrete espellere anche me


Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 14:45 
Avatar utente

Iscritto il: domenica 2 aprile 2017, 18:17
Messaggi: 1420
Località: Manziana (Rm)
No l ho presa usata da privato...non ho la garanzia

_________________
TELESCOPIO 1: Celestron Powerseeker 70-700 AZ -
TELESCOPIO 2: Orion Apex Mak127
MONTATURA 1: AZ4.1
MONTATURA 2: Celestron NexStar SE
Oculari: Baader Plossl Classic 32mm,Orion SP 25mm,Celestron Kellner:(15mm,9mm),Celestron Omni Plossl 6mm - Filtri Celestron:lunare,#80A blu,#25 rosso - Diagonale a specchio Omegon - Adattatore fotografico per smartphone - FOTOCAMERA 1: smartphone Lgk10 13mp
FOTOCAMERA 2: Canon eos 4000d - obiettivo 18-55

FORUM PENSATO PER I NEOFITI
http://astrofili.forumfree.it


Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 15:04 
Avatar utente

Iscritto il: venerdì 27 luglio 2007, 23:20
Messaggi: 9212
Località: Milano
Tipo di Astrofilo: Visualista
ok peggio, ma meglio :) mandala ad Auriga...

_________________
dovrete espellere anche me


Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 19:32 
Avatar utente

Iscritto il: domenica 2 aprile 2017, 18:17
Messaggi: 1420
Località: Manziana (Rm)
Si mentre valutavo altre soluzioni,ho contattato anche l assistenza tecnica di Auriga..mi hanno appena mandato un documento da apporre al pacco se lo spedisco..l'unico dubbio che persiste è,quanto mi potrebbe venire a costare? Usata l'ho pagata 200euro...non la voglio buttare per un motorino cinese malandato,ma nemmeno spendere piu di quanto l'ho pagata.. Considera che telefonicamente il ragazzo dell'assistenza mi ha detto che se veramente è solo il motorino probabilmente me la cavo solo con 60 euro..pero leggendo sul sito ho visto che 60euro è la tariffa oraria della manodopera...insomma se da un ora di lavoro diventano 3 o 4...
Non so,qualcuno di voi gia ci è capitato? Posso star tranquillo o veramente rischio di ritrovarmi un preventivo di 200 euro?

_________________
TELESCOPIO 1: Celestron Powerseeker 70-700 AZ -
TELESCOPIO 2: Orion Apex Mak127
MONTATURA 1: AZ4.1
MONTATURA 2: Celestron NexStar SE
Oculari: Baader Plossl Classic 32mm,Orion SP 25mm,Celestron Kellner:(15mm,9mm),Celestron Omni Plossl 6mm - Filtri Celestron:lunare,#80A blu,#25 rosso - Diagonale a specchio Omegon - Adattatore fotografico per smartphone - FOTOCAMERA 1: smartphone Lgk10 13mp
FOTOCAMERA 2: Canon eos 4000d - obiettivo 18-55

FORUM PENSATO PER I NEOFITI
http://astrofili.forumfree.it


Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 20:31 
Avatar utente

Iscritto il: venerdì 11 novembre 2011, 16:23
Messaggi: 1735
Località: Agropoli (SA)
Tipo di Astrofilo: Fotografo aspirante Visualista
Probabilmente se è solo il motorino ci metteranno 10 minuti a montarlo.

_________________
Daniele

https://www.flickr.com/photos/182162372@N05/


Top
  Profilo   WWW  
 
MessaggioInviato: lunedì 18 novembre 2019, 20:37 
Avatar utente

Iscritto il: domenica 8 maggio 2011, 20:54
Messaggi: 9939
Località: Francia Corta (Bs)
Ares86 ha scritto:
...
mica per un motorino di solito si ….

Aspetta un attimo.
Motorino.
Ma non ha anche una schedina elettronica che lo aziona?
Non riesci a capire che motore è?
Se è un passo-passo (step motor) fa rumore se è saltata una fase della scheda.
(Non conosco la tua montatura, purtroppo).
Foto?

_________________
Ippo (Costanzo)
"Una cosa ho imparato nella mia lunga vita: che tutta la nostra scienza è primitiva e infantile
eppure è la cosa più preziosa che abbiamo" (A. Einstein).

Immagine :lol: :D Immagine :D :lol: Immagine


Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 20:54 
Avatar utente

Iscritto il: domenica 2 aprile 2017, 18:17
Messaggi: 1420
Località: Manziana (Rm)
Ippogrifo non sei l'unico che mel ha detto...anche un tecnico che conosce Sunblack mi ha detto che volendo potrebbe anche essere la scheda..ora ti mando la foto della montatura

...scusami,e se fosse la scheda come dici tu è piu o meo grave economicamente del motorino?


Allegati:
photostudio_1574106957950.jpg
photostudio_1574106957950.jpg [ 307.29 KiB | Osservato 308 volte ]

_________________
TELESCOPIO 1: Celestron Powerseeker 70-700 AZ -
TELESCOPIO 2: Orion Apex Mak127
MONTATURA 1: AZ4.1
MONTATURA 2: Celestron NexStar SE
Oculari: Baader Plossl Classic 32mm,Orion SP 25mm,Celestron Kellner:(15mm,9mm),Celestron Omni Plossl 6mm - Filtri Celestron:lunare,#80A blu,#25 rosso - Diagonale a specchio Omegon - Adattatore fotografico per smartphone - FOTOCAMERA 1: smartphone Lgk10 13mp
FOTOCAMERA 2: Canon eos 4000d - obiettivo 18-55

FORUM PENSATO PER I NEOFITI
http://astrofili.forumfree.it
Top
  Profilo    
 
MessaggioInviato: lunedì 18 novembre 2019, 23:36 
Avatar utente

Iscritto il: domenica 8 maggio 2011, 20:54
Messaggi: 9939
Località: Francia Corta (Bs)
Ho capito quale montatura è, purtroppo non la conosco, ma quasi sicuramente è un motorino passo-passo quello incriminato perché deve realizzare uno spostamento controllato.
Io ti faccio presente che potrebbe trattarsi anche della scheda. Te ne intendi di elettronica? Hai qualche amico che può aiutarti? La garanzia non c'è più, mi par di capire. La riparazione presso la casa potrebbe costare quasi quanto hai speso per la montatura. Il preventivo più attendibile è comunque il loro. Se decidi, in ogni caso, è bene far controllare tutto all'assistenza, anche l'elettronica, non solo il motore. Se hai un amico vispo e delicato … alcune volte il guasto è una stupidaggine, un filo staccato, un connettore che si è mosso, ti converrebbe dare un'occhiatina, se riesci, prima di spedire.

_________________
Ippo (Costanzo)
"Una cosa ho imparato nella mia lunga vita: che tutta la nostra scienza è primitiva e infantile
eppure è la cosa più preziosa che abbiamo" (A. Einstein).

Immagine :lol: :D Immagine :D :lol: Immagine


Top
  Profilo    
 
MessaggioInviato: martedì 19 novembre 2019, 7:46 

Iscritto il: venerdì 21 marzo 2008, 9:26
Messaggi: 357
Ciao non conosco la montatura, ma io farei così,ma non mi assumo responsabilità: segnerei il motorino 'rumoroso' poi invertirei i connettori dei motorini (credo siano uguali) e verificherei se quello segnato continua a fare rumore. Se, SI è il motorino. Se fa rumore l'altro è la scheda. Se manca una fase il motorino dovrebbe risultare meno 'potente'. Probabilmente è saltato un transistor (valore effettivo = qualche cent. ma serve uno con un multimetro e un saldatore a stagno). :mrgreen:


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 20 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010