1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è martedì 25 luglio 2017, 17:39

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Bing [Bot] e 2 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Sole del 13 Giugno. Opinione
MessaggioInviato: mercoledì 14 giugno 2017, 9:09 

Iscritto il: lunedì 3 febbraio 2014, 9:33
Messaggi: 237
Località: Roma
Ciao, ieri per la prima volta sono riuscito a riprendere la protuberanza che domina in questi giorni utilizzando la webcam con il Lunt 80 BF1200 single stack. Il processing dell'immagine e' grossolano. Qual e' la vostra opinione sul doppio bordo che a sinistra e' piu' pronunciato? Forse il sensore non e' perpendicolare al fascio di luce?


Allegati:
sun_20170613.jpg
sun_20170613.jpg [ 54.2 KiB | Osservato 85 volte ]
Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole del 13 Giugno. Opinione
MessaggioInviato: mercoledì 14 giugno 2017, 10:13 

Iscritto il: martedì 11 settembre 2012, 11:02
Messaggi: 622
Che sensore usi? Sembra un artefatti di acquisizione

_________________
Il mio sito: http://osservatoriovesta.weebly.com/


Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole del 13 Giugno. Opinione
MessaggioInviato: mercoledì 14 giugno 2017, 10:36 

Iscritto il: lunedì 3 febbraio 2014, 9:33
Messaggi: 237
Località: Roma
la webcam e' toucam pro II (vorrei acquistare una ASI), ma quell'artefatto c'e' anche sul file AVI. :-(


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Bing [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010