1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è martedì 22 agosto 2017, 21:35

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 4 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Sole 2017_03_20
MessaggioInviato: lunedì 20 marzo 2017, 22:22 
Avatar utente

Iscritto il: sabato 8 dicembre 2012, 12:35
Messaggi: 1010
Località: Pinerolo
Ancora nessuna macchia, ma per fortuna varia attività al bordo.

Mosaico 9 immagini, Lunt60+qhy5LII mono.
Allegato:
Panoramica_senza titolo4.jpg
Panoramica_senza titolo4.jpg [ 933.97 KiB | Osservato 232 volte ]


Elaborato con Avistack2, Registax6, PS, Pixinsight. 250 frame su 2500

Particolare di una protuberanza e della cromosfera (barlow 2x)
Allegato:
10-41.jpg
10-41.jpg [ 316.19 KiB | Osservato 232 volte ]

Allegato:
10-37.jpg
10-37.jpg [ 497.63 KiB | Osservato 232 volte ]


Stando alle previsioni, il prossimo sole lo vedrò tra una settimana!

Ale


Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole 2017_03_20
MessaggioInviato: martedì 21 marzo 2017, 9:27 

Iscritto il: lunedì 3 febbraio 2014, 9:33
Messaggi: 237
Località: Roma
Ciao, mi puoi dare indicazioni sulla ripresa in quanto ho un Lunt ma non riesco a tirare fuori le protuberanze e non so se sbaglio qualche settaggio della ASI. Coplimenti per le immagini.!!!
Grazie


Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole 2017_03_20
MessaggioInviato: martedì 21 marzo 2017, 11:35 
Avatar utente

Iscritto il: sabato 8 dicembre 2012, 12:35
Messaggi: 1010
Località: Pinerolo
Ciau,
fino a ieri facevo 2 riprese separate per il disco e per le protuberanze. Per le protuberanze aumentavo il gain o i tempi fino a vederle a monitor. Ovviamente il disco viene completamente bianco e senza particolari.
Adesso ho invece cominciato a fare un'unica ripresa impostando correttamente per il disco , e poi con PS selezionando solo lo sfondo che in questo caso viene completamente nero, con i livelli e le curve vado a schiarire fino a tirar fuori le protuberanze, senza esagerare per non bruciarle.

Ale


Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole 2017_03_20
MessaggioInviato: martedì 21 marzo 2017, 17:05 
Avatar utente

Iscritto il: sabato 22 maggio 2010, 14:49
Messaggi: 1616
Località: Milano
[quote="Orsojogy"]
Stando alle previsioni, il prossimo sole lo vedrò tra una settimana!

Beh, se è così, abbiamo una settimana di tempo per farti i complimenti per questa sessione ! :D

_________________
Paolo
Lunt 60-Ha--Lunt 60-CaII K Acro 150/8 -acro TAL100- acro 90/10 - acro 80/5 - acro 70/10 - Newton 315 f5 -Newton 254 f4,7 - Newton-Cass.205 F4-25 - Newton 200 f4 - Newton 150 f5 + Newton 356 work in progress.


Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole 2017_03_20
MessaggioInviato: martedì 21 marzo 2017, 18:10 

Iscritto il: lunedì 3 febbraio 2014, 9:33
Messaggi: 237
Località: Roma
Orsojogy ha scritto:
Ciau,
fino a ieri facevo 2 riprese separate per il disco e per le protuberanze. Per le protuberanze aumentavo il gain o i tempi fino a vederle a monitor. Ovviamente il disco viene completamente bianco e senza particolari.


Ale

Quindi se ho capito bene quando riprendi non le vedi le protuberanze, ma escono solo in fase di elaborazione. In generale mi aspettavo di vederle durante la ripresa anche in questo periodo di minimo.


Top
  Profilo    
 
 Oggetto del messaggio: Re: Sole 2017_03_20
MessaggioInviato: martedì 21 marzo 2017, 20:34 
Avatar utente

Iscritto il: sabato 8 dicembre 2012, 12:35
Messaggi: 1010
Località: Pinerolo
Miyro ha scritto:
Beh, se è così, abbiamo una settimana di tempo per farti i complimenti per questa sessione ! :D


Grazie!

djfolchetto ha scritto:
Quindi se ho capito bene quando riprendi non le vedi le protuberanze, ma escono solo in fase di elaborazione.


Sì, è la "tecnica" che sto usando adesso. Non so se sia corretta o meno, a me pare funzioni.

Ale


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010