1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è lunedì 21 ottobre 2019, 6:46

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Google [Bot], Majestic-12 [Bot] e 3 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 25 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo
Autore Messaggio
 Oggetto del messaggio: Giove dove è che sbaglio???
MessaggioInviato: lunedì 26 giugno 2006, 18:19 
Avatar utente

Iscritto il: lunedì 13 febbraio 2006, 16:14
Messaggi: 180
Località: Taranto
Tipo di Astrofilo: Visualista e Fotografo
Ragazzi dove è che sbaglio???? perchè il mio giove fa così schifo???
ho il filmato se qualcuno vuole cimentarsi e magari se riesce mi spiega come ha fatto.

Intanto vi posto una foto orrenda tra l'altro. I satelli gli ho aggiunti io artificialmente in un gesto di follia :twisted: http://forum.astrofili.org/userpix/213_Giove_2_satelliti_art_1.jpg

_________________
Osservo con:
MEADE ETX 70 AT
Binocolo LEADER 20x50


Top
  Profilo    
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 18:39 
Avatar utente

Iscritto il: venerdì 19 maggio 2006, 10:49
Messaggi: 230
Località: Campobasso - 41° 34' 0'' N / 14° 40' 0'' E
Come l'hai fatta?

_________________
Fotocamera Canon Eos350D - EOS 30D
Telescopio Meade LXD75 con Autostar N6" Oculare 26mm


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 18:39 
Avatar utente

Iscritto il: domenica 26 febbraio 2006, 11:04
Messaggi: 10071
Località: Caserta (N:41° E:14°)
Tipo di Astrofilo: Fotografo
Ciao Ale, a parte i satelliti che son venuti proprio una bellezza 8)

Facci capire un pò, nel filmato si vede così come lo vediamo in questa
foto?
Ho forse ci hai dato giù di grasso con il Gauss????

_________________
Anto


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 18:48 
Avatar utente

Iscritto il: lunedì 13 febbraio 2006, 16:14
Messaggi: 180
Località: Taranto
Tipo di Astrofilo: Visualista e Fotografo
No, nel filmato si vede di colore rosato.
Comunque il filmato l'ho fatto con uuna webcam logitech quickcam express da 1,3 megapixel interpolati a 640x480 a fuoco diretto da l'ETX 70.
il filmato dura all'incirca 7 minuti e sono stati registrati 1330 frames di cui con registax ne ho presi in manuale circa una 50ina, poi ho salvato tutto e il colore giallino l'ho dato con photostudio 5 cambindo i valori relativi a saturazione e luminosità

_________________
Osservo con:
MEADE ETX 70 AT
Binocolo LEADER 20x50


Top
  Profilo    
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 18:56 
Avatar utente

Iscritto il: lunedì 1 maggio 2006, 16:52
Messaggi: 5511
Località: Savona
Tipo di Astrofilo: Fotografo
Allora, prima cosa, giove è estremamente luminoso, perciò devi diminuire il tempo di esposizione, se noti il cerchi uniforme al centro, vuol dire che hai saturato, ovvero che hai raccolto troppa luce!!!
Riprova a fare delle foto, diminuendo i t di esp, e poi facci sapere i tuoi problem!!!!
Noi cercheremo di aiutarti, per quanto possiamo naturalmente!!!!!

_________________
Davide Ghiso
Meade Schmidt-Newton 6" (763mm F/5) - William Optics Zenithstar 66 ED - Eq6 skyscan Barlow 2x e 4x apo coma - Oculari meade superploss 26mm
Kellner 20 e 4 mm Ploss 10mm - Hiperion 8mm - Atik 383l+ monocromatic
filtri baader 36mm R,G,B,L,H-alpha - magzero mz_5 bn
Gruppo Astrofili Volontari Ingauni Albenga SV

Davide Ghiso
ma chi sarà mai questo Dario Fo!?


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 18:57 
Avatar utente

Iscritto il: mercoledì 8 febbraio 2006, 19:37
Messaggi: 11612
Località: Bergamo
Tipo di Astrofilo: Fotografo
riesci a mettere online da qualche parte il filmato?
A occhio sembra sovraesposto di brutto ma vedendo il filmato potremmo dirti qualcosa di più.

_________________
Strumentazione
Newton TS 6" - RC 8 GSO - MN 180/1000 Skywatcher - Zen schmidt camera 250 F/3 - Vixen Visac
Simak 240/1310 Zen - Konus Vista arancione (acro 80/400) - TMB 152 F/8, Borg 100ED, SolarAlpha 120
G11 fs2 - Vixen NEXSXD
Canon 450D - Magzero 9- QHY8L- Lodestar II - Moravian G3 6300


Top
  Profilo    
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 19:02 
Avatar utente

Iscritto il: lunedì 13 febbraio 2006, 16:14
Messaggi: 180
Località: Taranto
Tipo di Astrofilo: Visualista e Fotografo
Se mi mandate le email in MP posso mandarverlo... :?:

_________________
Osservo con:
MEADE ETX 70 AT
Binocolo LEADER 20x50


Top
  Profilo    
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 19:03 
Avatar utente

Iscritto il: domenica 26 febbraio 2006, 11:04
Messaggi: 10071
Località: Caserta (N:41° E:14°)
Tipo di Astrofilo: Fotografo
A parte la sovraesposizione che qui potrebbe dipendere anche dal fattore
elaborazione, mi stavo chiedendo alucne cose con i dati che hai aggiunto.
Premesso che 7 minuti su giove per qualsiasi strumento non sono corretti,
la domanda, per capire in che contesto ci stiamo muovendo, è:
hai selezionato manualmente i 50 frames prendendoli sull'intero
intervallo di 7 minuti o i 50 frames sono concentrati in un intervallo
ristretto di max 2 minuti? Se non fosse vera quest'ultima ma la prima
allora siamo di fronte a un mosso indefinibile anche da parte del sw
usato.
Facci sapere

_________________
Anto


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 19:05 
Avatar utente

Iscritto il: lunedì 13 febbraio 2006, 16:14
Messaggi: 180
Località: Taranto
Tipo di Astrofilo: Visualista e Fotografo
cioè non ho capito.
I frames gli ho presi nell'intervallo dei 7 minuti manualmente

_________________
Osservo con:
MEADE ETX 70 AT
Binocolo LEADER 20x50


Top
  Profilo    
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 26 giugno 2006, 19:12 
Avatar utente

Iscritto il: domenica 26 febbraio 2006, 11:04
Messaggi: 10071
Località: Caserta (N:41° E:14°)
Tipo di Astrofilo: Fotografo
Mi ripeto anche se la tua ultima risposta è chiara.
Se hai preso i 50 frame su un intervallo di 7 minuti è come se tu avessi
comunque filmato la rotazione di giove per 7 minuti che canonicamente
viene mosso a meno di non guardarlo dal solo cercatore 8)
Quindi quel batuffolo inriconoscibile è il risultato di una somma fatta da
Iris di qualcosa comunque in movimento (la rotazione).
Prova a prendere 50 frame in un intervallo max di 2 minuti o
semplicemente ritaglia 2 minuti dal filmato di 7 con virtualdub e poi
processa questi 2 minuti con Iris e poi se ne riparla

_________________
Anto


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 25 messaggi ]  Vai alla pagina 1, 2, 3  Prossimo

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Google [Bot], Majestic-12 [Bot] e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010