1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è domenica 20 maggio 2018, 18:46

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Barpm, mario de caro e 7 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 140 messaggi ]  Vai alla pagina Precedente  1 ... 4, 5, 6, 7, 8, 9, 10 ... 14  Prossimo
Autore Messaggio
MessaggioInviato: domenica 21 gennaio 2018, 17:17 
Avatar utente

Iscritto il: martedì 27 agosto 2013, 17:56
Messaggi: 760
Località: Mediolanum
Tipo di Astrofilo: Visualista e Fotografo
Ciao Lorenzo, non male date le condizioni, qui ho avuto vento forte tutto il giorno e ho dovuto rinunciare.

Dovresti proprio cercare di usare i flat, non scoraggiarti se i primi risultati sono negativi, bisogna provare e riprovare. La sfuocatura secondo me non va bene se la cromosfera (o la fotosfera) non riempiono tutto il sensore. Per il disco o parti del disco io uso un sacchetto della spazzatura differenziata ma ci vuole un po' di sperimentazione per capire quanti strati ne occorrono davanti all'obiettivo. Se la sfocatura è troppo poca con AS3! ottieni un falso flat che genera un pessimo risultato.

_________________
Raf

La mia pagina su Google+


Top
  Profilo   WWW  
 
MessaggioInviato: domenica 21 gennaio 2018, 21:50 
Avatar utente

Iscritto il: domenica 17 giugno 2012, 17:53
Messaggi: 526
Località: Montichiari (BS)
Grazie Raf,
pensa che in un'occasione aveva funzionato, e mi ero detto " evvai,ce l'ho fatta".
Avevo parlato troppo presto...
Ammetto che oggi ho forse sfocato un po' troppo, devo costruire un tubo di cartone con sormontato il sacchetto, così da poterlo mettere al volo e fare delle prove con quello.
Ho anche Astroart 2, ha la funzione "dividi" che sarebbe quella giusta per i flat, ma niente da fare.

Poi alla fine non mi scaldo più di tanto, fossero solo questi i problemi....

A presto
Lorenzo

_________________
C8 con Lumicon Sky Vector 1
ES 127/825 acro
Mak 90mm
Tecnosky acro 90/500
Lunt 60mm BF1200 THa
Modulo double stack SolarMax II 60mm
HEQ 5
EQ 5
altazimutale TS az GP


Top
  Profilo    
 
MessaggioInviato: lunedì 22 gennaio 2018, 1:11 
Avatar utente

Iscritto il: mercoledì 2 gennaio 2008, 9:06
Messaggi: 5821
Località: Roma
Cita:
nel 2006 non collaboravo già più con Coelum, forse è per questo che non mi ricordavo dell'articolo,comunque ho aggiunto una nota, grazie ancora per la segnalazione. Se c'è anche un link fammelo sapere.

Grazie a te per la nota.è più che sufficiente, e complimenti per le immagini che hai ottenuto col 130 f5, che tra l'altro è molto più maneggevole e pratico dei miei due Newton solari 200 f 6 e 150 f 10, che alla fine, proprio perchè pesanti e poco maneggevoli ho finito per non usare più .

_________________
Fulvio Mete
_________________
Siti web:

http://www.lightfrominfinity.org

http://www.pno-astronomy.com


Top
  Profilo   WWW  
 
MessaggioInviato: sabato 27 gennaio 2018, 22:16 
Avatar utente

Iscritto il: sabato 8 dicembre 2012, 12:35
Messaggi: 1070
Località: Torino
Immagini di oggi pomeriggio, finalmente dopo tanto tempo; il disco ripreso con il riduttore 0,5x, il particolare con la barlow 2x, sempre con lunt 60.
Zero macchie....

Allegato:
pan2.jpg
pan2.jpg [ 563.87 KiB | Osservato 215 volte ]

Allegato:
14-15-09-640_AS_P65_grad3_ap109.jpg
14-15-09-640_AS_P65_grad3_ap109.jpg [ 161.77 KiB | Osservato 215 volte ]


Ale


Top
  Profilo    
 
MessaggioInviato: domenica 28 gennaio 2018, 11:07 
Avatar utente

Iscritto il: martedì 27 agosto 2013, 17:56
Messaggi: 760
Località: Mediolanum
Tipo di Astrofilo: Visualista e Fotografo
Belle, Ale, quella fiamma sul lembo di nord-est era evidentissima. Ho fatto anch'io qualche ripresa ma per via del seeing non sono venute un gran che, poi sul disco non c'era praticamente nulla, anche in luce del Calcio-H nemmeno un plage.

_________________
Raf

La mia pagina su Google+


Top
  Profilo   WWW  
 
MessaggioInviato: domenica 28 gennaio 2018, 14:46 
Avatar utente

Iscritto il: sabato 8 dicembre 2012, 12:35
Messaggi: 1070
Località: Torino
Grazie Raf, il disco continua ad essere completamente vuoto anche oggi, ma le protuberanze ci sono!
Per rispondere ad una tua domanda di qualche tempo fa, se il mio lunt restituisse la superficie solare uniforme o no, stamattina avevo metà sole più chiaro rispetto all'altro lato, sebbene fosse al centro del campo. Regolando la rotellina il problema si è risolto. Non ricordo mi sia mai capitato.

Le immagini di oggi, solito lunt 60, barlow 3x no, si, tiraggio (vedere in didascalia). La 3x è forse un po' troppo.
Filmati acquisiti con ezplanetary (che per l'occasione si è resettato senza che me accorgessi facendomi salvare i filmati in formato AVI anzichè SER: ero passato al SER, ma sinceramente non trovo vantaggi), elaborati con registax6 e PS.
Allegato:
10-21 rid0_5x.jpg
10-21 rid0_5x.jpg [ 355.69 KiB | Osservato 198 volte ]

Allegato:
10-28 f nativa.jpg
10-28 f nativa.jpg [ 48.81 KiB | Osservato 198 volte ]

Allegato:
10-32 f nativa.jpg
10-32 f nativa.jpg [ 31.66 KiB | Osservato 198 volte ]

Allegato:
10-36 f nativa.jpg
10-36 f nativa.jpg [ 46.39 KiB | Osservato 198 volte ]

Allegato:
10-42 barlow 3x.jpg
10-42 barlow 3x.jpg [ 152.25 KiB | Osservato 198 volte ]

Allegato:
10-47 barlow 3x tiraggio 3cm.jpg
10-47 barlow 3x tiraggio 3cm.jpg [ 248.96 KiB | Osservato 198 volte ]


La qhy5LII mono sta cominciando a dare problemi di disconnessione sempre più frequenti soprattutto quando la prendo in mano per cambiare la focale del sistema, cosa che quella a colori non fa. Non è il cavo perchè il problema si presenta con tutti i cavi usb che ho in casa; sarà il connettore, nonostante il collegamento sembri molto saldo. Boh..

Ale


Top
  Profilo    
 
MessaggioInviato: domenica 28 gennaio 2018, 19:35 
Avatar utente

Iscritto il: domenica 17 giugno 2012, 17:53
Messaggi: 526
Località: Montichiari (BS)
Complimenti Ale per la serie di riprese solari,
anche io oggi ho fatto qualche foto,
purtroppo il Sole era ancora basso e la nebbia si era appena alzata, quindi riprese un poco scure e rumorose.
Ma non potevo aspettare un orario più comodo,quindi questo è il mio risultato.

Lunt 60mm
ccd Inova Pla-mx + barlow 2x Televue
cmos ZWO 178MM
elaborazione Autostakkert e imppg
Allegato:
foto 2d ridotta.jpeg
foto 2d ridotta.jpeg [ 175.62 KiB | Osservato 188 volte ]

Allegato:
R_foto 3d.jpeg
R_foto 3d.jpeg [ 19.98 KiB | Osservato 188 volte ]

Allegato:
r_foto 1f.jpg
r_foto 1f.jpg [ 30.6 KiB | Osservato 188 volte ]


A presto
Lorenzo

_________________
C8 con Lumicon Sky Vector 1
ES 127/825 acro
Mak 90mm
Tecnosky acro 90/500
Lunt 60mm BF1200 THa
Modulo double stack SolarMax II 60mm
HEQ 5
EQ 5
altazimutale TS az GP


Top
  Profilo    
 
MessaggioInviato: domenica 28 gennaio 2018, 20:51 

Iscritto il: lunedì 27 luglio 2015, 15:49
Messaggi: 335
Ottime immagini Ale e Lorenzo.
La protuberanza a nord ovest del 27 di Ale è stata ripresa
nella sua fase migliore e anche ben elaborata.
Ha ragione Raf, la quiescente a nord est era evidentissima ed anche
bella da vedere, stava già diventando una filaprom.
Devo però dire che la più fotogenica era quella a sud est.
Ho fatto anch'io delle immagini stamani, ma ultimamente mi scoccia
elaborarle, vedremo se mi torna la voglia nei prossimi giorni.

Saluti

_________________
https://twitter.com/LoVecchio68


Top
  Profilo    
 
MessaggioInviato: domenica 28 gennaio 2018, 21:08 
Avatar utente

Iscritto il: sabato 8 dicembre 2012, 12:35
Messaggi: 1070
Località: Torino
Belle Lorenzo!
Turi, hai lo scazzo ciclico!!! :rotfl:

Ale


Top
  Profilo    
 
MessaggioInviato: lunedì 29 gennaio 2018, 19:44 
Avatar utente

Iscritto il: domenica 17 giugno 2012, 17:53
Messaggi: 526
Località: Montichiari (BS)
Ho recuperato un filmato di domenica mattina, scartato ma ora rivalutato....
La protuberanza mi sembra più dettagliata rispetto al filmato elaborato precedentemente.

Lunt 60mm
barlow 2x Televue
ccd Inova Pla-mx
elaborazione Autostakkert e imppg

Allegato:
foto 4f.jpeg
foto 4f.jpeg [ 25.9 KiB | Osservato 170 volte ]

A presto
Lorenzo

_________________
C8 con Lumicon Sky Vector 1
ES 127/825 acro
Mak 90mm
Tecnosky acro 90/500
Lunt 60mm BF1200 THa
Modulo double stack SolarMax II 60mm
HEQ 5
EQ 5
altazimutale TS az GP


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 140 messaggi ]  Vai alla pagina Precedente  1 ... 4, 5, 6, 7, 8, 9, 10 ... 14  Prossimo

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Barpm, mario de caro e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010