1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è giovedì 19 ottobre 2017, 17:27

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Bing [Bot], Google [Bot] e 5 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
MessaggioInviato: domenica 5 marzo 2017, 18:45 

Iscritto il: venerdì 6 giugno 2008, 22:13
Messaggi: 1173
Località: via Berna Martellago (ve)
Tipo di Astrofilo: Visualista e Fotografo
ciao a tutti volevo sapere se qualcuno di voi sa come collegare il positivo e negativo sui cavi del jack xl a 3 poli della prima luce lab per connetterlo al sistema Eagle S, per che vorrei costruirmi un cavo per collegarlo alla batteria di alimentazione .
grazie a tutti in anticipo


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Bing [Bot], Google [Bot] e 5 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010